FluxBB Importer crachecode/flarum-import-fluxbb

Import FluxBB data to Flarum

Versions

  • Version 1.2.0.

    Unlikely to work with Flarum v1.8.5.

  • 5 additional versions.
  • Extension created.